Schmafu: Flash Player

Werner10, 06. März 2013, um 17:12

Das seit kurzem ein neuer flash Player erforderlich ist, eine grosse Scheisse!
Denn ich kann mit meinem Android Tapplet nicht mehr hier schnapsen. Es funktioniert nicht mehr. Also dann: Auf Wiedersehen!

Hannes, 07. März 2013, um 13:05

Android-Geräte wurden eh noch nicht von uns unterstützt, auch wenn es vereinzelt bei einigen Spielern trotzdem geklappt hat. Wir arbeiten an einem HTML5-Client, der dann auch auf Android-Geräten ohne Flash Player spielbar sein wird. Bis der so weit entwickelt ist, dass er öffentlich verwendet werden kann, dauert es allerdings noch ein bisschen.

Hast Du denn keine Möglichkeit an einem Computer zu spielen? Da könntest Du ja problemlos den neusten Flash Player installieren.

Leon71, 28. März 2013, um 12:45

hallo ich komm nicht mehr beim Schnapsen rein ,seit ich den

Flash Player
aktieviert habe zeigt mit error#2.032an ....Bitte um Hilfe Danke !!!!

zur Übersichtzum Anfang der Seite

Schnapsen-Forum

neue Diskussion erstellen

Einschränken nach…

Kategorien
Suche